[420] Lanaverre 1966

Coin des propriétaires, discussions sur des bateaux en particulier
Avatar de l’utilisateur
gaston
Poulpe géant des abysses
Messages : 5606
Inscription : 19 mai 2015, 20:58
Localisation : Saint Nazaire (Loire Atlantique)

Re: [420] Lanaverre 1966

Message par gaston » 28 mai 2021, 14:36

Le mieux serait de faire un décollage complet avec nettoyage des surfaces et recollage-jointage propre....
mais c'est un vrai chantier délicat... si on est pas équipé et tip top au niveau bricolage, il vaut mieux s'abstenir...

Tu peux tester si le reste du collage tient bien en introduisant un lame fine et en faisant jouer pour voir si ça se décolle un peu plus loin...
si ça n'est pas le cas, alors gratter au max tout ce qui demande à partir, poncer les suface découverte, et hop collage à l'époxy...

si ça se décolle en forçant un peu, alors c'est que la colle n'est plus efficace, et là, ben il faut décoller le tout en y allant doucement et progressivement pour ne pas éclater le bois.... Délicat.... :roll:


"Pingouins dans les champs, hiver méchant" : vieux proverbe Auvergnat

Steafan
Moussaillon préposé aux sandwichs
Messages : 15
Inscription : 10 mai 2021, 18:32
Localisation : Rillieux la Pape

Re: [420] Lanaverre 1966

Message par Steafan » 29 mai 2021, 13:22

Contrôle plus approfondi du collage du mât ce matin... comme signalé c'est quand même bien ouvert sur une bonne longueur sur la face avant. Au point que ca ressert le rail pour la ralingue de GV sur la face arrière... de plus en inspectant en détail il y a des gros manques de colle.

Du coup je me suis fait à l'idée de refaire tout au propre. Je vais étudier le sujet sur le mât du 470 et prévoir ça quand j'aurai un bon moment devant moi. Ça me laisse un peu de temps pour préparer l'opération.

Pour l'instant j'ai simplement dénudé le mât, sauf la platine de vit de mulet qui semble collée (en plus des vis) et le réa en tête de mât dont l'axe me semble impossible à sortir sans disquer (pas d'écrous ou de tête de vis)

Avatar de l’utilisateur
gaston
Poulpe géant des abysses
Messages : 5606
Inscription : 19 mai 2015, 20:58
Localisation : Saint Nazaire (Loire Atlantique)

Re: [420] Lanaverre 1966

Message par gaston » 29 mai 2021, 14:06

c'est bien ce qui me semblait vu de loin... collage approximatif et colle périmée.... risque de casse vu la mauvaise répartition des forces de flexion...

En principe ces axes de rea sont légèrement biseauté... et rentré un peu en force.... avec un chasse goupille tu devrais pouvoir sortir le machin.......
"Pingouins dans les champs, hiver méchant" : vieux proverbe Auvergnat

Steafan
Moussaillon préposé aux sandwichs
Messages : 15
Inscription : 10 mai 2021, 18:32
Localisation : Rillieux la Pape

Re: [420] Lanaverre 1966

Message par Steafan » 12 juil. 2021, 19:36

J'ai enfin le temps de me pencher plus sérieusement sur le bateau!

En attendant que cette pluie veuille bien me laisser finir de vernir les boiseries tranquillement je me suis collé au décollement du mât cet aprèm.

C'était relativement facile même avec la retenue de quelqu'un qui n'a jamais fait ça... ce qui me confirme bien que le mât n'était pas du tout en état de naviguer...
complet (Conflit de casse).jpg
complet (Conflit de casse).jpg (113.63 Kio) Consulté 535 fois
Pied.jpg
Pied.jpg (66.6 Kio) Consulté 535 fois
éclats.jpg
éclats.jpg (83.64 Kio) Consulté 535 fois
éclats2.jpg
éclats2.jpg (89.23 Kio) Consulté 535 fois
En dessous du rail de GV, l'ouverture n'a pas suivit le collage, mais pas de rupture dans le fil du bois donc ça devrait le faire au collage.
Je me demande si je fais en sorte de garder les éclats malgré le ponçage. C'était évoqué dans certains sujets mais ça devait être pour les plus gros pets.

Je vais suivre attentivement le reste de la marche à suivre : nettoyage / ponçage léger / préparation et collage (commande de résine epoxy SR5550 avec durcisseur et silice en cours) et j'espère bien pouvoir profiter encore quelques temps de ce beau bois!

Avatar de l’utilisateur
gaston
Poulpe géant des abysses
Messages : 5606
Inscription : 19 mai 2015, 20:58
Localisation : Saint Nazaire (Loire Atlantique)

Re: [420] Lanaverre 1966

Message par gaston » 14 juil. 2021, 02:20

si ça a été facile au décollage, c'est que la colle était vraiment périmée...
bien nettoyer à l'acétone avant de poncer pour virer tout les corps gras... le ponçage fait chauffer la surface, et si tu ponce sur de la crasse sans nettoyer avant, le gras pénètre un peu plus et fait une mauvaise surface pour l'adhérence de la colle...

colle époxy SR5550 tip top pour le bois....

l'important c'est que la colle soit bien répartie partout pour faire un jointage propre afin qu'il n'y ai pas de point de fragilité. Pas de surcharge de colle, pour éviter les coulures internes... Si c'est bien réparti, c'est tout le mât qui encaissera les forces sur toute la longueur en flexion.... s'il y a une zone de collage moins homogène, ça fera un point de rupture possible...
"Pingouins dans les champs, hiver méchant" : vieux proverbe Auvergnat

Steafan
Moussaillon préposé aux sandwichs
Messages : 15
Inscription : 10 mai 2021, 18:32
Localisation : Rillieux la Pape

Re: [420] Lanaverre 1966

Message par Steafan » 13 sept. 2021, 19:12

Ayé c'est fait!

Je m'étais fixé fin août pour terminer les travaux et les délais ont été tenus! Même si je n'ai pas pu profiter de l'été pour naviguer j'ai appris plein de choses pour mes premiers pas dans ce genre de travaux.

Un grand MERCI aux contributeurs du forum pour toute l'aide directe ou indirecte qu'ils ont pu m'apporter


Maintenant, il n'y a plus qu'à... ;)
jardin4.jpg
jardin4.jpg (90.78 Kio) Consulté 311 fois
(il manque quelques trucs et réglages sur la photo mais je vous assure que tout y est ;)

Manu69
Équipier pas manchot
Messages : 69
Inscription : 11 sept. 2018, 07:55
Localisation : Lyon 69

Re: [420] Lanaverre 1966

Message par Manu69 » 13 sept. 2021, 19:24

Superbe ! :lki
Y'a pas, c'est beaux les espars en bois !

Avatar de l’utilisateur
gaston
Poulpe géant des abysses
Messages : 5606
Inscription : 19 mai 2015, 20:58
Localisation : Saint Nazaire (Loire Atlantique)

Re: [420] Lanaverre 1966

Message par gaston » 13 sept. 2021, 21:29

Bravo.... pas simple de bien restaurer un mat bois intégralement... y'a pu qu'à :xc
"Pingouins dans les champs, hiver méchant" : vieux proverbe Auvergnat

Avatar de l’utilisateur
Max zk
Taquet coinceur intelligent
Messages : 22
Inscription : 22 janv. 2021, 16:56
Localisation : Montpellier

Re: [420] Lanaverre 1966

Message par Max zk » 13 sept. 2021, 22:20

Super intéressant ce sujet. Bravo pour le boulot accomplit :lol

Première navigation prévue pour quand?
Comme je suis un lyonnais partiel je serai curieux de voir ce mât de plus près :P

LASEROLOGUE
Légende du Forum
Messages : 3288
Inscription : 04 nov. 2008, 21:29

Re: [420] Lanaverre 1966

Message par LASEROLOGUE » 14 sept. 2021, 14:26

J'ai bien connu les 420 à mât bois des années 60..les réas en pied de mât ne sont pas pour la drisse de spi (à cette époque le spi n'était pas prévu, ni le trapèze)...ils servaient à un hâle-bas à 3 brins il y avait une poulie mobile à réa ringot avec un câble métallique gaîné et en bas , il y avait 2 réas et un taquet à tourner avec côté sifflet (il est encore fabriqué , disponible chez Hobie cat) il y avait un cordage de 8 en tressé coton (puis synthétique) point de départ sur le ringot de la poulie volante, passage dans le 1° réa du mât puis sur le réa de la poulie volante, puis sur le 2° réa en pied de mât et enfin taquet blanc à tourner...ce montage permettait de résister à la forte traction d'un halebas sans arracher les vis de fixation

Répondre
https://silk.pl/co-zrobic-z-wlosami-przed-snem-aby-rano-byly-piekniejsze/