M’enregistrer

Problème moteur Hors Bord

Thème de prédilection : la mer... mais pas que...
Légende du Forum
Messages: 3023
Inscription: Mar 4 Nov 2008, 20:29

Re: Problème moteur Hors Bord

Messagepar LASEROLOGUE » Lun 2 Fév 2015, 07:07

si tu as changé le joint de culasse, n'oublie pas de refaire le serrage après 10 ou 15 heures de fonctionnement....moteur froid (obligatoire) tu desserres les écrous de culasse (en croix et progressivement, , puis tu les resserre - toujours "en croix"cad les écrous diagonalement opposés, si possible avec une clé dynamométrique règlée au couple indiqué par le constructeur, chez Yam c'est souvent indiqué en N/m sur le bloc cylindes ou la culasse
Liste de mes bateaux :
Partager sur : Partager sur FacebookPartager sur TwitterPartager sur Google+ Haut

Légende du Forum
Avatar de l’utilisateur
Messages: 2978
Inscription: Jeu 31 Mar 2011, 21:04
Ville et département: Lac du Salagou (34)

Re: Problème moteur Hors Bord

Messagepar Phil » Lun 2 Fév 2015, 08:30

LASEROLOGUE a écrit:experience is cheap at any price


C'est plein de bon sens!
Effectivement, maintenant je le connais par coeur ce moteur.
Je prendrai toujours une clé de 10 et deux tournevis, c'est les seul outils nécéssaires au demontage complet du moteur!

Pour le serrage de la culasse, je note.
Par contre, j'ai pas les couples constructeur.
Liste de mes bateaux : Liste de mes clubs/plans d'eau :

Moussaillon préposé aux sandwichs
Messages: 17
Inscription: Mer 13 Aoû 2014, 17:16
Ville et département: Belgique

Re: Problème moteur Hors Bord

Messagepar Noobs14 » Lun 2 Fév 2015, 14:53

De bien bonnes nouvelles que voilà 8-)
Pour les couples, si c'est du 10, le couple doit être compris entre 26 à 35 Nm (valeurs standards pour du 10, surement renseigné 32 sur une rtm). Et comme le dit lazerologue, surtout y aller très progressivement pour que la culasse descende "plan" sur le joint, en vissant alternativement les vis opposées (surtout pas serrer entièrement d'un coté puis l'autre)

Légende du Forum
Messages: 3023
Inscription: Mar 4 Nov 2008, 20:29

Re: Problème moteur Hors Bord

Messagepar LASEROLOGUE » Lun 2 Fév 2015, 16:54

Quand tu dis du 10 tu parles de la cote sur plat des écrous ou du diamètre de la tige des goujons ?

Ce genre de petit moteur a probablement une cylindrée de 60 à 100 Cm3 (les rendements sont bien plus faibles que sur les motos 2T de sport, un 9, 9 CV yamaha 2T cube 254 Cm3 et un 115 Suzuki 2T -gouffre à essence - cube 2300 Cm3) du coup les goujons de cylindre doivent faire 6 ou 7 mm , pas plus
Liste de mes bateaux :

Légende du Forum
Avatar de l’utilisateur
Messages: 2978
Inscription: Jeu 31 Mar 2011, 21:04
Ville et département: Lac du Salagou (34)

Re: Problème moteur Hors Bord

Messagepar Phil » Lun 2 Fév 2015, 19:13

Bien vu lasero.
Le moteur fait 70cm3 et les goujons sont en 6mm à l'oeil.
J'ai serré en croix, comme d'habitude, par contre, pas trop fort.
Sur les mob, ca doit être 3 ou 4 Nm. J'ai fait grosso modo la même chose.
26 à 35 Nm, c'est énorme!

Edit: pour du 6,c'est de 5 à 8 Nm.
Pour du 10, c'est comme tu dis Noobs14

Edit 2:
Pour les culasses alu, c'est plus faible, j'ai regardé pour une culasse de Yamaha DT 70cm3, c'est 5Nm.

Les couples de serrage, c'est d barratin de toute façon. Ca vaut pas le serrage angulaire, plus logique mécanique et souffrant peu des erreurs de tarage.
Je dis ça, je n'ai ni l'une ni l'autre!

Aucune de mes mobs n'a fait un joint de culasse suite à la pose/depose de la culasse.

Je vais quand même investir dans une clé dynamometrique :mrgreen:
Liste de mes bateaux : Liste de mes clubs/plans d'eau :

Loup de mer mystérieux
Avatar de l’utilisateur
Messages: 841
Inscription: Sam 3 Mar 2012, 15:47
Ville et département: Strasbourg/Alsace/67/France

Re: Problème moteur Hors Bord

Messagepar Misurarca » Mar 3 Fév 2015, 07:43

Bravo pour ce sauvetage moteur
:lii

Maintenant il n'y a plus qu'a nous faire le récit de ce raid cotier !
Nous sommes impatients !
;)

Légende du Forum
Avatar de l’utilisateur
Messages: 2978
Inscription: Jeu 31 Mar 2011, 21:04
Ville et département: Lac du Salagou (34)

Re: Problème moteur Hors Bord

Messagepar Phil » Mar 3 Fév 2015, 07:45

Misurarca a écrit:Bravo pour ce sauvetage moteur
:lii

Maintenant il n'y a plus qu'a nous faire le récit de ce raid cotier !
Nous sommes impatients !
;)


On va quand même attendre que l'eau se réchauffe!
Liste de mes bateaux : Liste de mes clubs/plans d'eau :

Précédente

Retourner vers Café du port



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités