Problème moteur Hors Bord

Thème de prédilection : la mer... mais pas que...
Avatar de l’utilisateur
FRA 311
Barreur sans compas
Messages : 127
Inscription : 12 oct. 2014, 12:22
Localisation : Haute Savoie

Re: Problème moteur Hors Bord

Message par FRA 311 » 25 déc. 2014, 22:07

Bonjour
sur les deux temps, il vaut mieux utiliser du SP98 et pas du SP95 avec un mélange entre 1 et 2% d'huile.
Je m'explique, j'ai un 4 CV 2 temps mariner, lors d'un essais avec du SP95 a deux %, il était impossible de régler le moteur... puis retour au sans plomb 98 avec 1% d'huile et miracle, tout baigne...
C'est juste une petite expérience vécu sur mon mini... :roll:



Avatar de l’utilisateur
Phil
Légende du Forum
Messages : 3089
Inscription : 31 mars 2011, 23:04
Localisation : Lac du Salagou (34)

Re: Problème moteur Hors Bord

Message par Phil » 25 déc. 2014, 22:30

OK.
Je vais refaire le mélange au 98 à 1/100

Avatar de l’utilisateur
Phil
Légende du Forum
Messages : 3089
Inscription : 31 mars 2011, 23:04
Localisation : Lac du Salagou (34)

Re: Problème moteur Hors Bord

Message par Phil » 27 déc. 2014, 18:31

Alors, nouvelles de mes péripéties.
J'ai refais le mélange au SP98 avec pile 1% d'huile de synthèse Castrol.
Le carbu a été re nettoyé j'ai enlevé le filtre a air afin de voir si l'essence sort bien du gicleur.
J'ai constaté que l'essence était bien aspirée et bien injecté par le gicleur. Ca signifie que la pompe a essence marche bien et que le flotteur fait bien son office.
Mais j'ai toujours mes problèmes.

Le moteur démarre, il faut accélérer franchement.
Ensuite, je me mets presque au ralenti, et le moteur tiens le ralenti, mais de fois il accélère puis cale.

Si j'accélère un poil, il ne monte pas en regime. Au contraire, il marche par à coups. On dirait qu'il marche, puis se coupe puis marche...
Si j'accélère, il ne prend pas de tours. Il en prend par contre si je ralenti. Là, i se met a accélérer franchement puis cale.

Vous en pensez quoi?

Avatar de l’utilisateur
francois1907
Albatros en esquif
Messages : 1586
Inscription : 11 août 2010, 13:22
Localisation : vannes morbihan

Re: Problème moteur Hors Bord

Message par francois1907 » 27 déc. 2014, 19:07

question con ton moteur n'aurai jamais fait une amorce de serrage ?

Avatar de l’utilisateur
olivier81
Caphornier intergalactique
Messages : 11969
Inscription : 26 juin 2010, 19:32
Localisation : réalmont 81
Contact :

Re: Problème moteur Hors Bord

Message par olivier81 » 27 déc. 2014, 19:12

salut philou,tu à tout regardé coté carburation;regarde ton allumage (belle étincelle bleue) mais aussi que ta bougie correspond bien pour ton moteur ;) ;)
le voilier est le moyen le plus lent;le plus inconfortable et le plus humide pour se rendre dans un endroit où l'on a rien à faire !!!!!

Avatar de l’utilisateur
Phil
Légende du Forum
Messages : 3089
Inscription : 31 mars 2011, 23:04
Localisation : Lac du Salagou (34)

Re: Problème moteur Hors Bord

Message par Phil » 27 déc. 2014, 21:19

.

Avatar de l’utilisateur
PJ47
Loup de mer mystérieux
Messages : 1144
Inscription : 13 févr. 2010, 14:46
Localisation : 47
Contact :

Re: Problème moteur Hors Bord

Message par PJ47 » 29 déc. 2014, 16:32

S'il n'y a pas de traces de rayures sur le cylindre ni sur le piston il n'y a pas d'amorce de serrage. (regarde quand même l'état des segments, de toute façon si tu as de la compression le problème ne vient pas de là)

Pour l'allumage, un moteur qui s'emballe sur un défaut d'allumage? les défaut d'allumage c'est plus un moteur qui tourne pas rond et s'arrête.

Un deux temps qui s'emballe tout seul et cale c'est souvent une prise d'air (bas carter), il faudrait faire un test d'étanchéité pour ne pas tout re-démonter pour rien.

Pour ta durite tu peux faire une photo ?

Noobs14
Moussaillon préposé aux sandwichs
Messages : 17
Inscription : 13 août 2014, 19:16
Localisation : Belgique

Re: Problème moteur Hors Bord

Message par Noobs14 » 29 déc. 2014, 17:45

Autre proposition conne vu que le mot "bougie" a été évoqué ci-dessus : est-ce une bougie neuve ? (elles vieillissent plutôt mal et provoquent tout un tas de symptômes similaires au tiens ...)

Avatar de l’utilisateur
Phil
Légende du Forum
Messages : 3089
Inscription : 31 mars 2011, 23:04
Localisation : Lac du Salagou (34)

Re: Problème moteur Hors Bord

Message par Phil » 29 déc. 2014, 20:00

Je vais changer la bougie alors!
Elle a l'air propre cette bougie, mais elle doit avoir quelques années!

Quelqu'un sait a quoi sert la durite qui relie le carter au cylindre?

Noobs14
Moussaillon préposé aux sandwichs
Messages : 17
Inscription : 13 août 2014, 19:16
Localisation : Belgique

Re: Problème moteur Hors Bord

Message par Noobs14 » 29 déc. 2014, 20:12

Pour la durite, difficile à te dire ne connaissant pas ce moteur et sans photo :oops:

Répondre
https://silk.pl/co-zrobic-z-wlosami-przed-snem-aby-rano-byly-piekniejsze/