Problème de pilote auto

Malo
Équipier pas manchot
Messages : 62
Inscription : 25 janv. 2010, 20:05

Problème de pilote auto

Message par Malo » 04 janv. 2012, 22:18

Hello,
j'ai acheté un pilote auto Raymarine ST 1000+,
Le moteur tourne, le compas fonctionne, mais le vérin semble grippé, il ne répond pas. :(
Avez-vous un conseil ?
merci d'avance ;)
Malo



fluxion
Équipier curieux
Messages : 33
Inscription : 19 nov. 2010, 21:40
Localisation : Biscarrosse 40 ( grand lac nord )
Contact :

Re: Problème de pilote auto

Message par fluxion » 05 janv. 2012, 16:19

salut
dans ce cas la je ne vois qu'une seule solution , il faut ouvrir pour voir ou ça va et ou ça ne va pas

Avatar de l’utilisateur
bzh22
Légende du Forum
Messages : 2366
Inscription : 07 déc. 2010, 20:44
Localisation : plouër/rance 22490

Re: Problème de pilote auto

Message par bzh22 » 05 janv. 2012, 19:23

oui faut l'ouvrir on a fait ça en cours mais sur un pilote at5000 ;)
met des photos une fois ouvert je pourrait peut-être te donner des indications ;)
De retour en cata !

Avatar de l’utilisateur
francois1907
Albatros en esquif
Messages : 1586
Inscription : 11 août 2010, 13:22
Localisation : vannes morbihan

Re: Problème de pilote auto

Message par francois1907 » 05 janv. 2012, 21:06

ouvre la et envoi des photo a tu un multimetre ?

Malo
Équipier pas manchot
Messages : 62
Inscription : 25 janv. 2010, 20:05

Re: Problème de pilote auto

Message par Malo » 05 janv. 2012, 23:56

Hello,
Merci pour vos réponses,
Je le ré-ouvre ce week-end et envoie des photos.
Oui j'ai un multi-mètre
Je ne pense pas que ce soit un problème électrique, le moteur tourne, mais la mécanique bloque, bruit clang-clang, le vérin ne bouge pas...
A+
Malo ;)

Avatar de l’utilisateur
Phil
Légende du Forum
Messages : 3058
Inscription : 31 mars 2011, 23:04
Localisation : Lac du Salagou (34)

Re: Problème de pilote auto

Message par Phil » 06 janv. 2012, 07:44

Je sais pas comment c'est foutu mais j'imagine que le moteur entraine un système vis/ecrou à bille couplé à un frein magnétique.
Verifie que l'ensemble ne soit pas grippé, que les billes soient là et s'il y a un frein, que celui ci ne soit pas "soudé".

Sinon, bonne chance!

Avatar de l’utilisateur
bzh22
Légende du Forum
Messages : 2366
Inscription : 07 déc. 2010, 20:44
Localisation : plouër/rance 22490

Re: Problème de pilote auto

Message par bzh22 » 06 janv. 2012, 21:16

je crois savoir d'où viens ton problème mais il faut que tu envois des photos pour vérification
De retour en cata !

Malo
Équipier pas manchot
Messages : 62
Inscription : 25 janv. 2010, 20:05

Re: Problème de pilote auto

Message par Malo » 09 janv. 2012, 00:51

Hello,
J'ai ouvert l'engin, on ne voit rien de probant, tout semble nickel.
J'ai trouvé l'importateur, SD marine, pas trop loin de chez moi, je vais aller les voir, ce sera plus simple.
Merci pour tout, et A+ ;)
Malo

Répondre
https://silk.pl/co-zrobic-z-wlosami-przed-snem-aby-rano-byly-piekniejsze/